2 saat beklesem de acılmıyor!

regesh
12-08-2008, 15:20   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
2 mesaj
Kayıt Tarihi:Kayıt: Ağu 2008

arkadaslar bilgisayarım formatlandıktan sonra belli bi kac site harici hiçbi siteyi acmıyor..beyaz bi sayfa,altta yüklenen cubuklar(sadece yarıya gelebiliyorlar en fazla)saatlerce duruyor..firefoxu da explorerı da denedim ne yapabilirim yardımcı olursanız sevinirim.
tesekkurler

HİPNOZUM
12-08-2008, 15:39   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 4
870 mesaj
Kayıt Tarihi:Kayıt: Tem 2008

eternet kartında bi sorun vardır tekrar tanıtmayı dene veya güncelle

Fatih_ARMAĞAN
12-08-2008, 15:57   |  #3  
Yıllanmış Üye
Teşekkür Sayısı: 1
2,804 mesaj
Kayıt Tarihi:Kayıt: May 2008

Bu sıkıntıyla  ilgili birçok neden olabilir.

format işleminden sonra ;
Donanım sürücüleriniz güncel bir şekilde yüklendimi? özellikle eternet hartı !!
eternet kartı sürücüsü eksik yada hatalı yüklenmiş olabilir. ki bazen xp kendisi eternet kartını otomatik tanıdığı halde sorunlu olabiliyor.. eternet kartının sürücüsünün doğru ve güncel olduğundan emin olunuz.

format işleminden sonra bilgisayara yüklediğiniz uygulamalarda  zararlı bir yazılım olabilir. yüklediğiniz programların virüslü olup olmadığından emin olun.

yüklediğiniz bir güvenlik programı bazı gereksiz güvenlik duvarı aktivitesi yapıyor olabilir.

bununla ilgili sayabileceğim çok şey var..

fakat siz öncelikle dediğim gibi eternet kartı konusunda yoğunlaşın. vede eternet kablonuzla modem arasındaki kabloyu kontro lediniz. hatta eternet kartınızda bozuk olabilir.

tabi bu ihtimalleri sayarken modemde bir sıkıntı olmadığını varsayıyorum.