Bağlantı sorunu

A_k1n.u
02-09-2008, 12:41   |  #1  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
227 mesaj
Kayıt Tarihi:Kayıt: Tem 2008

Arkadaşlarım evimde 2 tlf vardı 2 tlfonun kablosunu modeme taktım fakat sürekli baglantı gidip geliyodu bende acaba kablodanmı diyede kabloyu yeniledim yine aynı sonra modem yeni driver yükledim yine aynı sonra yenden modemi resetledim eski ayarlarına geri cevirdim yine aynıbaglantı sürekli gidip geliyo nerdeyse 1 sene oluyo bu sorunu yasıyorum 1 saat bile dyanmıyor hemen düsüyorum yardımcı olun lütfen acin splitterıda takmayı denedim ttnet verdigi splitteri taktıgımda hic baglantı yok splitter bozuk herhal ne yapmalıgım splitter danmı neden ya böle lütfen yardım edin arkadaslar cvplarınızı bekliyorum

Feel Good
02-09-2008, 12:42   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 0
2,688 mesaj
Kayıt Tarihi:Kayıt: Tem 2008

Bu konuda pek bilgim yok ama. 2 tlf olunca böyle sorunlar olabiliyor. 1 tlf ile yapmayı dene.

Son Düzenleme: Feel Good ~ 02 Eylül 2008 12:43
A_k1n.u
02-09-2008, 12:45   |  #3  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
227 mesaj
Kayıt Tarihi:Kayıt: Tem 2008

kardes 2tlf vardı bi tlf düsürdüm yukarıda pek acık degil galiba 2 ci tlf kablosunu modeme taktım demistim

Feel Good
02-09-2008, 12:49   |  #4  
Yıllanmış Üye
Teşekkür Sayısı: 0
2,688 mesaj
Kayıt Tarihi:Kayıt: Tem 2008
A_k1n.u
kardes 2tlf vardı bi tlf düsürdüm yukarıda pek acık degil galiba 2 ci tlf kablosunu modeme taktım
Pardon anlamamışım. Ama dediğim gibi pek bi bilgim yok. Diğer arkadaşlar yardımcı olacaktır.

A_k1n.u
02-09-2008, 12:52   |  #5  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
227 mesaj
Kayıt Tarihi:Kayıt: Tem 2008

Diger arkadaslar lütfen yardım edin gercekten cok igrenc ve sinir bozukcu bi durum yyardım

A_k1n.u
02-09-2008, 13:01   |  #6  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
227 mesaj
Kayıt Tarihi:Kayıt: Tem 2008

25 kisi okumus ama 1 tanesi cvp yazmıs ya

ReFeRaNSs
02-09-2008, 13:05   |  #7  
Yıllanmış Üye
Teşekkür Sayısı: 0
1,225 mesaj
Kayıt Tarihi:Kayıt: Mar 2008

ana hattaki kablo splitter ilemi ayrıdın yoksa seri bağlantımı ??

A_k1n.u
02-09-2008, 13:06   |  #8  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
227 mesaj
Kayıt Tarihi:Kayıt: Tem 2008

kardes seri baglantı suan splitter taktıgımda baglantı hic yok

ReFeRaNSs
02-09-2008, 13:08   |  #9  
Yıllanmış Üye
Teşekkür Sayısı: 0
1,225 mesaj
Kayıt Tarihi:Kayıt: Mar 2008

arkadaşım öneribilecğim en iyi şey telekomu ara gelip hattı kontrol etsinler sorun yoksa yeni bi splitter ile dene

A_k1n.u
02-09-2008, 13:13   |  #10  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
227 mesaj
Kayıt Tarihi:Kayıt: Tem 2008

splitter dan mı yani bende öle düsündüm ama emin degilim