bilgisayara format attım ses yok

paresparespa
27-02-2012, 19:36   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
4 mesaj
Kayıt Tarihi:Kayıt: Şub 2012

Anakart Adı    ECS P4M900T-M2

arkadaşlar bu anakart kadar illet bişey görmedim ne acayip bi ana kartım var bilmiyorum ama akradaşlar formattan sonra hangi ses driverını yüklediysem yüklyim ses sorunu çözemedim arkadaşlar driverleri bulabilirmisiniz bana bi lütfen yardım edin :S

dead man
27-02-2012, 21:01   |  #2  
dead man avatarı
Yıllanmış Üye
Teşekkür Sayısı: 12
1,341 mesaj
Kayıt Tarihi:Kayıt: Kas 2010

yeni pc ;)

Hargon
27-02-2012, 22:56   |  #3  
Hargon avatarı
Yeni Üye
Teşekkür Sayısı: 0
35 mesaj
Kayıt Tarihi:Kayıt: Nis 2011

anakartının sitesinden baktım senin ses kartın şu: VIA® VT1708A  6-channel High Definition audio CODEC

ses kartının sitesinde şöyle bir yer var sana uygun olanları seç ve sürücünü indir...


Son Düzenleme: Hargon ~ 27 Şubat 2012 22:56
paresparespa
28-02-2012, 09:06   |  #4  
OP Taze Üye
Teşekkür Sayısı: 0
4 mesaj
Kayıt Tarihi:Kayıt: Şub 2012

saolun arkadaşlar bi deniyim olmassa geri dönerim

paresparespa
28-02-2012, 09:16   |  #5  
OP Taze Üye
Teşekkür Sayısı: 0
4 mesaj
Kayıt Tarihi:Kayıt: Şub 2012

arkadaşlar vianın indirdiğim sitesinde setup vermiyor bi takınm dosyalar veriyor o dosyaları ne yapmam gerek

paresparespa
28-02-2012, 10:38   |  #6  
OP Taze Üye
Teşekkür Sayısı: 0
4 mesaj
Kayıt Tarihi:Kayıt: Şub 2012

[url=../kisisel/212380/]Hargon[/url] kardeşim çok saol yaptım Allah senden razı olsun :) konu kilit pls