Chip Online'daki Hatalar

Mert_06
27-04-2012, 00:08   |  #1  
Mert_06 avatarı
OP Yıllanmış Üye
Teşekkür Sayısı: 2
1,082 mesaj
Kayıt Tarihi:Kayıt: Mar 2010

1-Siteye resim yüklenmiyordu uzun zamandır, şimdi resim seçeneği gelmiş ama eskisi gibi değil ve işe yaramıyor, ya da ben çözemedim :)
2-Hakkımda, Bilgisayar Özellikleri kısmındaki bilgileri düzenlemek/güncellemek istediğimde doğum tarihinizi eksik veya yanlış girdiniz diye hata veriyor. Ayrıca İnternet Tarayıcı kısmında Internet Explorer 9 seçeneği, Anti-Virüs kısmında da Microsoft Security Essentials seçeneği yok.
3-Çoğunlukla gece vakitleri Internal Server hatası ve bazı antivirüslerin zararlı siteye yönlendirilme uyarısı da vardı eskiden ama son günlerde rastlamadım buna.
4-Konulara cevap yazarken yön(ok) tuşlarına basınca harf/karakterler arasında geçiş yapmıyor, ilerlemiyor.
5-Yanıtı silmek istediğimde silme yetkiniz bulunmuyor, geri dönüp giriş yapın diyor(zaten giriş yapmış durumdayım:)

Son Düzenleme: Mert_06 ~ 27 Nisan 2012 00:25
yunus07
27-04-2012, 00:14   |  #2  
yunus07 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 4
992 mesaj
Kayıt Tarihi:Kayıt: Kas 2011

2. dediğin hata yüzünden bilgilerime hiçbişey ekleyemiyorum.
Bide yazmayı unutmuşsn: Hızlı Yanıt bölümünde eskiden harfler arası geçiş için kullandığım yön tuşları karakterler arası geçişe izin vermiyor.Garip ama bu tuşlara basarsam üstteki sola kayan reklamlar değişiyr Kahkaha

Mert_06
27-04-2012, 00:22   |  #3  
Mert_06 avatarı
OP Yıllanmış Üye
Teşekkür Sayısı: 2
1,082 mesaj
Kayıt Tarihi:Kayıt: Mar 2010
Alıntı: yunus07  
2. dediğin hata yüzünden bilgilerime hiçbişey ekleyemiyorum.
Bide yazmayı unutmuşsn: Hızlı Yanıt bölümünde eskiden harfler arası geçiş için kullandığım yön tuşları karakterler arası geçişe izin vermiyor.Garip ama bu tuşlara basarsam üstteki sola kayan reklamlar değişiyr Kahkaha
Evet, onu da şimdi ekledim :D

Kapalı Hesap (203561)
27-04-2012, 01:23   |  #4  
Kapalı Hesap
Teşekkür Sayısı: 136
4,310 mesaj
Kayıt Tarihi:Kayıt: Oca 2011

Zamanla düzelir yav sanırım bakım sürüyor.

viking20
27-04-2012, 01:54   |  #5  
viking20 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 141
7,681 mesaj
Kayıt Tarihi:Kayıt: May 2006

eskiden verdiğimiz link direkt aktif olurdu,şimdi [url][/url]'i kendimiz eklemek zorundayız.
Link Sayısı çok fazla olursa olay tam bir işkenceye dönüyor.
Örneğin burada görüldüğü gibi,arkadaş [url][/url]'ı eklemeyi unutmuş,linki aktif değil,

Alıntı: COTRJ65  
kardeş sen şu konuya bak:

İsteğimiz bu durumun aynen eskiden olduğu gibi kalması.

Son Düzenleme: viking20 ~ 27 Nisan 2012 02:39
seto__
01-05-2012, 14:17   |  #6  
seto__ avatarı
Yönetici
Teşekkür Sayısı: 42
874 mesaj
Kayıt Tarihi:Kayıt: Kas 2011

evet ya, ben de imzamı değiştiremiyorum :(