Geri Dönüş: Site Yavaşlığı problemi olanlar...

Selçuk İslamoğlu
07-02-2011, 19:11   |  #1  
Selçuk İslamoğlu avatarı
OP CHIP Online
Teşekkür Sayısı: 73
4,133 mesaj
Kayıt Tarihi:Kayıt: Ağu 2003

Merhabalar arkadaşlar,

Bir kaç gündür sitede genel olarak bir Flash hatası aldığını veya "kasma" şeklinde yavaşlama sezen arkadaşlara özel bir mesajdır...

Durum şudur: Google Chrome reklamı bir kaç gündür problem yaşıyordu. Biz de bu reklamı Google'a bildirdik. Durumu araştırıyorlar. Bu süre zarfında bannerı kaldırdık. Banner Google tarafından elden geçirildi, düzeltildi ve geri konuldu şu anda....

İnanın siz kadar sizden çok daha uzun süre sitede olan bizler için de rahatsızlık bu. Ama sonuçta problem nedenlerini elemek ve asıl kaynağı bulmak için bu süre zarfında uğraşıyorduk

Şimdi durum nasıl? Yanıtlarınızı bekliyorum...

Not: Biliyoruz bazılarınız blocker kullanıyor. Aman ne güzel ama biz kullanmayanlarla muhattabız şu noktada...

Kapalı Hesap (153334)
07-02-2011, 20:50   |  #2  
Kapalı Hesap
Teşekkür Sayısı: 187
6,419 mesaj
Kayıt Tarihi:Kayıt: Eki 2009

aslına bakarsanız avg sec 2011 reklamı ajan olarak görüyor avg güvenli aramayı kapatınca düzeliyor.Şuanda sorun yok gibi gözüküyor.


Son Düzenleme: Kapalı Hesap (1) ~ 07 Şubat 2011 20:53
One-X
07-02-2011, 20:57   |  #3  
One-X avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
468 mesaj
Kayıt Tarihi:Kayıt: Eki 2010

Bende Sorun kalkmış gibi görünüyor..

infoman
07-02-2011, 21:05   |  #4  
infoman avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
2,884 mesaj
Kayıt Tarihi:Kayıt: Mar 2009
Alıntı: Selçuk İslamoğlu  
Not: Biliyoruz bazılarınız blocker kullanıyor. Aman ne güzel ama biz kullanmayanlarla muhattabız şu noktada...
Lafı cuk diye oturduKahkaha
kafama taş gibi atmışsın KahkahaMor Göz
Benim Adblock kullanın dememdeki amaç bütün arkadaşların flashplayeri kaldırmayı yöntem olarak seçmeleri. 
Malum diğer sitelerde sorun yok ise flashı kaldırmak diğer sitelerde flash içerikleri görmemizi engelleyecek.
Gelir kaynakalarınızdan biri olan reklamların bulunmasından hiçbir zaman rahatsızlık duymadım.
Kimseyede CHIP gibi güvenilir bir sitede reklamları SÜREKLİ engellemeyi tavsiye etmem. 

Geri Dönüşümü yapayım:Kahkaha
AdBlock'u kaldırdım ve Google Chrome 9.0.597.84 Stabil sürümde şuan hiçbir sorun yok. Gayet hızlı.
Internet Explorer 8'de de site kasmıyor ama bir sorun görüyorum, ne kadar alakalı bilmiyorum.

Son Düzenleme: infoman ~ 07 Şubat 2011 21:11
TuncaBozkurt
08-02-2011, 20:34   |  #5  
Yıllanmış Üye
Teşekkür Sayısı: 0
4,805 mesaj
Kayıt Tarihi:Kayıt: Oca 2006

Chrome kullanıyorum. Önce de çok büyük bir hantallık yoktu, şimdi de yok.

emre__
08-02-2011, 23:18   |  #6  
emre__ avatarı
Yıllanmış Üye
Teşekkür Sayısı: 2
1,519 mesaj
Kayıt Tarihi:Kayıt: Mar 2008

geçen hafta baya bi kasma vardı firefox la gezerken chip in ana sayfasına bağlanırken bile çok kasıyordu ama şimdilik sorun yok gözüküyor.

Yunus Kiper
08-02-2011, 23:36   |  #7  
Yunus Kiper avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
321 mesaj
Kayıt Tarihi:Kayıt: Ağu 2009

Şimdilik yok gibi gözüküyor. Bundan sonra da olmaması temennisiyle...

Selçuk İslamoğlu
09-02-2011, 17:05   |  #8  
Selçuk İslamoğlu avatarı
OP CHIP Online
Teşekkür Sayısı: 73
4,133 mesaj
Kayıt Tarihi:Kayıt: Ağu 2003

Yeni banner Google tarafından elden geçirilip gönderildi. Şu anda bir sıkıntı olmaması gerekiyor. Yine aynı sıkıntı yaşanırsa, lütfen bildirin...

mesut_illegal
09-02-2011, 22:47   |  #9  
mesut_illegal avatarı
Yıllanmış Üye
Teşekkür Sayısı: 1
810 mesaj
Kayıt Tarihi:Kayıt: May 2007

Selçuk Bey şuanda bir sıkıntı yok. Sorun düzelmiş gibi görünüyor.

Mami4gs
12-02-2011, 23:06   |  #10  
Yıllanmış Üye
Teşekkür Sayısı: 0
412 mesaj
Kayıt Tarihi:Kayıt: Oca 2011

bendede sorun yok ama ie9 da form bölümünde çalışmayı durdurdu mesajı alıyorum.Başka hiçbi sitede olmuyor.Acaba sitden mi benden mi?