İnternet Bağlantı Problemi (Sayfalar Açılmıyor !)

Cosmic Eye
17-07-2010, 15:18   |  #1  
OP Üye
Teşekkür Sayısı: 0
80 mesaj
Kayıt Tarihi:Kayıt: Ara 2009

TTNet kullanıcısıyım 2 gündür bağlantımda problem yaşamaya başladım. Öncelikle sisteminde virüs vardır diyenler için güvenlik raporumu vereyim.

Avira - > Sistem Temiz.
Windows Defender -> Sistem Temiz.
Symantec Security Check -> Tüm portlar kapalı ve güvenlik önlemleri tam.
Secunia PSI -> Her hangi bir güvenlik açığı bulunamadı.

Sorunum ise şu; sayfaları açamıyorum. Belirli zamanlarda modemi açtıktan sonra bağlantım geliyor ancak ben çoğu sayfayı ilk denemede açamıyorum. Sonrasında ise çok bekliyorum. Buna Google dahil. Messenger'a giremiyorum. Modemi kapatım açtıktan sonra sorun bazen düzeliyor bazense aynen devam ediyor. Dün gece ve bugün modem kayıtlarıma göz attım ve bunları gördüm:

07/16/2010  23:16:46 **SYN Flood to Host** 192.168.2.2, 49669->> 92.45.106.114, 80 (from PPPoE1 Outbound)
07/16/2010  23:16:25 **SYN Flood to Host** 192.168.2.2, 49652->> 92.45.106.113, 80 (from PPPoE1 Outbound)

Dün gece ki kayıt. Benim yerel ağımdan, söz konusu IP'ye bir çıkış sağlanmak isteniyor. IP sanırım Habertürk'e ait. Ve ben o saatte Habertürk'e girmiştim ve sayfayı açmam baya uzun sürmüştü. (Diğer hiç bir internet sitesinde sorun yoktu.) Bağlantım bu sırada sorunsuzdu.

07/17/2010  13:43:49 **UDP Flood to Host** 78.185.161.50, 32768->> 195.175.39.39, 53 (from PPPoE1 Outbound)

Bu da bugün ki kayıt. Bana berilen IP adresinden DNS'e bir çıkış sağlanmak isteniyor.

İki kayıtta da benzerlikler Flood yani sürekli yapılan bağlantı isteği. SYN Flood ve UDP Flood saldırı teknikleri olduğunu da düşünürsek insan şüphelenmeden duramıyor ama neyin ne olduğunuda bilemiyoruz.

Yardımcı olursanız sevinirim. Sorun benden mi kaynaklanıyor yoksa TTNet'ten mi? Aynı problemi yaşayan arkadaşlarımız var mı? (Sayfaların çok geç açılması, bekleniyor şeklinde kalması veya sunucu çok geç cevap veriyor şeklinde bir uyarı, Messenger'ın açılamaması gibi.)

Teşekkürler.

Son Düzenleme: Cosmic Eye ~ 17 Temmuz 2010 15:20
Semih Özyurt
17-07-2010, 16:10   |  #2  
Semih Özyurt avatarı
Yıllanmış Üye
Teşekkür Sayısı: 1
2,749 mesaj
Kayıt Tarihi:Kayıt: Ağu 2008

herhangi bir dns adresi kullanmayın ve ip adresini otomatik olarak verilmesini sağlayın sorun düzelmesse modemi tekrar yapılandırın sorun hala devam ederse modemi değiştirip deneyin bu yaptıklarınız işe yaramassa ttnet'e başvurun kolay gelsin