Modemi aç kapa yapınca..!

bwhiteb
03-04-2009, 18:40   |  #1  
OP Yıllanmış Üye
Teşekkür Sayısı: 1
1,354 mesaj
Kayıt Tarihi:Kayıt: Eki 2008

modemi aç kapa yapınca net gitti çok ilginç ama bi süre gelmedi net 2-3 sa gibi.bazende kendi gidiyor kalıyor öyle bi süre gelmemiyor net. biliyorum bi çok sebebi olabilir ama
modemi aç kapa yapınca net gitmesi sorunun modemde olduguna bi işaret mi ?

Süleyman.
03-04-2009, 18:42   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 3
16,587 mesaj
Kayıt Tarihi:Kayıt: Mar 2009

Modemle ilgili olabilir. Farklı bir modemle deneyin bakalım.

trinity
03-04-2009, 18:54   |  #3  
Yıllanmış Üye
Teşekkür Sayısı: 2
2,103 mesaj
Kayıt Tarihi:Kayıt: Kas 2008

modemden kaynaklanıyor olabilir modem ne kaç yıllık daha önce sorun çıkrmış mıydı

bwhiteb
03-04-2009, 18:55   |  #4  
OP Yıllanmış Üye
Teşekkür Sayısı: 1
1,354 mesaj
Kayıt Tarihi:Kayıt: Eki 2008

işin garibi ne zaman kesileceği belli olmuyor pat bi bakıyorum net gitmiş :)

bwhiteb
03-04-2009, 19:18   |  #5  
OP Yıllanmış Üye
Teşekkür Sayısı: 1
1,354 mesaj
Kayıt Tarihi:Kayıt: Eki 2008

ttnet kampanyasından almıştım 1 yıl oldu

MBTGROUP
03-04-2009, 19:24   |  #6  
Yıllanmış Üye
Teşekkür Sayısı: 2
2,727 mesaj
Kayıt Tarihi:Kayıt: Ağu 2008

TT netten de modem alanlar pek muzdarip oluyor.444 0 375 arayın

bwhiteb
03-04-2009, 19:50   |  #7  
OP Yıllanmış Üye
Teşekkür Sayısı: 1
1,354 mesaj
Kayıt Tarihi:Kayıt: Eki 2008

son 1-2 haftadır böyle açıkcası şu zamana kadar çok iyiydi bi problem yoktu.int soğdum açıkcası Beğendim bu arada cvp için tşk.

man on the moon
03-04-2009, 21:16   |  #8  
man on the moon avatarı
Yıllanmış Üye
Teşekkür Sayısı: 2
2,151 mesaj
Kayıt Tarihi:Kayıt: Kas 2006

bildiğim kadarıyla aç kapa yapınca modem yeni ip adresi alamaya çalışıyor lakin alamıyor.

Ahmet Ertuğrul
03-04-2009, 22:40   |  #9  
Ahmet Ertuğrul avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
3,651 mesaj
Kayıt Tarihi:Kayıt: Mar 2009
e2008
...gelmedi net 2-3 sa gibi...
TTNet'in meşhur "bulunduğunuz bölgede sorun var" kesilmelerine denk gelmiş olmayasınAğzı kulaklarına varıyor
Bende de nadiren bilgisayarı ilk açtığımda bazen msn açılmıyor, hata veriyor ama modemi kapatıp açınca düzeliyor. (pikatel-ttnet)

Banned
03-04-2009, 23:03   |  #10  
Banlandı
Teşekkür Sayısı: 0
558 mesaj
Kayıt Tarihi:Kayıt: Kas 2008
e2008
ttnet kampanyasından almıştım 1 yıl
zykcellin modemi ise aldığın modem o tipler elekrirksel dalgalanmalardan çok fazla etkiliniyor elektirik dalgalandığı için gidiyor olabilir mesela mutfakta nonfrost çalışır net giderAğzı kulaklarına varıyor

bwhiteb
03-04-2009, 23:11   |  #11  
OP Yıllanmış Üye
Teşekkür Sayısı: 1
1,354 mesaj
Kayıt Tarihi:Kayıt: Eki 2008

airties rt 205 modem.
aslında alışmaya başladım net oldukça giriyorum artık.bu arada internetin beni nasıl bağladığını farkettim internet olmadığı zaman bi garip oluyor insan. bi noktada iyi oldu bu olay

Mustafa Can
03-04-2009, 23:44   |  #12  
Mustafa Can avatarı
Yıllanmış Üye
Teşekkür Sayısı: 2
2,248 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

int gidince şu adrese gir http://192.168.2.1/ giriyorsa intte sorun var gelmesse bi de kabloyla bağla derim

bwhiteb
04-04-2009, 00:01   |  #13  
OP Yıllanmış Üye
Teşekkür Sayısı: 1
1,354 mesaj
Kayıt Tarihi:Kayıt: Eki 2008

üstat modem arayüzüne girmiyor net gidince

gokhan38
04-04-2009, 12:51   |  #14  
Yıllanmış Üye
Teşekkür Sayısı: 4
1,097 mesaj
Kayıt Tarihi:Kayıt: Şub 2009

senın sorunun aynısı arkadaşıma da olmuştu eve gelen hattan kaynaklanıyor sorun bunu telekom a bıldırıp hattı yenıletmen gerekıyor yoksa sorunun cozulmez
modemden degıl boşuna modemle ugraşma

trinity
04-04-2009, 13:01   |  #15  
Yıllanmış Üye
Teşekkür Sayısı: 2
2,103 mesaj
Kayıt Tarihi:Kayıt: Kas 2008
e2008
ttnet kampanyasından almıştım 1 yıl
kocaman bir geçmişl olsun ben dahil bu forumda birkaç arkadaşlın daha bozuk çıktı modemleri o modemi çöpe atkamtan başka çaren yok yenisinbi almalısın ben öyle yaptım

Süleyman.
04-04-2009, 13:05   |  #16  
Yıllanmış Üye
Teşekkür Sayısı: 3
16,587 mesaj
Kayıt Tarihi:Kayıt: Mar 2009
gokhan38
aynı sorun arkadaşın da başına gelmıştı senın sorunun modemle alakası yok eve gelen hatta bı sorun var bunu telekom a bıldır hattı duzeltsınler yenılesınler problemın ortadan kalkacaktı
Modem de olabilir hat da. Deneyerek bakmak lazım.

hoppi
04-04-2009, 14:29   |  #17  
Üye
Teşekkür Sayısı: 0
72 mesaj
Kayıt Tarihi:Kayıt: Mar 2009


     .: https://www.chip.com.tr/blog/hoppi/ :.

JOKER_37
04-04-2009, 16:17   |  #18  
Taze Üye
Teşekkür Sayısı: 0
2 mesaj
Kayıt Tarihi:Kayıt: Nis 2009

modemde veya internet ayarlarını kontrol et mesala ıp adresini algılamıyor olabilir dikkat et böyle basit konular engeller neti

silici06
05-04-2009, 14:07   |  #19  
Yıllanmış Üye
Teşekkür Sayısı: 0
702 mesaj
Kayıt Tarihi:Kayıt: May 2008

http://www.airties.com/product-details.asp?id=2&s=5&ci=6&dil=tr bu siteye girip modem firmwarenizin yeni sürümü çıkmışsa yenileyin firmware yi seçerken ttnet kampanyasını seçin indirin yükleyin işlem tamam

man on the moon
05-04-2009, 14:58   |  #20  
man on the moon avatarı
Yıllanmış Üye
Teşekkür Sayısı: 2
2,151 mesaj
Kayıt Tarihi:Kayıt: Kas 2006

sorun bu hale geldiyse tt servis eve geliyor. sorun haata yani. geçenlerde başıma geldi. epey uğraştılar.

e2008
üstat modem arayüzüne girmiyor net