Pc çalışıyor, Monitore görüntü gelmiyor ..

husey1n
01-11-2011, 20:48   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
5 mesaj
Kayıt Tarihi:Kayıt: Ağu 2011

Arkadaşlar sorunum şudur: 1 - 2 haftaya yakın süredir bilgisayarı açınca monitorun ışığı 30 40 saniye sarı oluyo sonradan yeşile dönüp geliyodu monitore goruntu.. şimdi hiç gelmiyo. hep sarı 3-4 saat bekledim hala sarı monitrun ışığı.. Bunun çözümü ne olabilir? internetten araştırdım ram slotlarını değiştirdim , bios pilini cıkartıp taktım ama olmadı.. Ne yapabilirim sizce?

Anakart : Asus p5b
Monitor flat tip..


Şimdidn teşekkürler

FLAT tipi

husey1n
01-11-2011, 20:49   |  #2  
OP Taze Üye
Teşekkür Sayısı: 0
5 mesaj
Kayıt Tarihi:Kayıt: Ağu 2011

Bu forumun üyelerinin adminlerinin yardımcı olacağını düşünüyorum..

ossmancan
01-11-2011, 21:11   |  #3  
Üye
Teşekkür Sayısı: 0
58 mesaj
Kayıt Tarihi:Kayıt: Eki 2011

:D 3-4 saat beklemene gerek yok aslında, çünkü gelmez :D
sana tavsiyem onboard kartın çıkışına tak slotunu.. açılınca biosa gir ve aarlarını default yap. sistemi yeniden başlat ve tekrar harici ekran kartına tak..

Son Düzenleme: ossmancan ~ 01 Kasım 2011 21:12
jupiter65
01-11-2011, 21:33   |  #4  
jupiter65 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 23
1,167 mesaj
Kayıt Tarihi:Kayıt: Eki 2008

Benim de başıma gelmişti. PC açık, monitörde görüntü yoktu. Ekran kartı arızalanmış. Değiştirmiştim.

İndex35
01-11-2011, 22:35   |  #5  
İndex35 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 7
176 mesaj
Kayıt Tarihi:Kayıt: Eki 2011

Ekran Kartı yanmış olabilir banada olmuş yeni ekran kartı almıştım..

ossmancan
01-11-2011, 22:38   |  #6  
Üye
Teşekkür Sayısı: 0
58 mesaj
Kayıt Tarihi:Kayıt: Eki 2011

bana da aynısı oldu ama ekran kartım yanmadı !

İndex35
02-11-2011, 00:21   |  #7  
İndex35 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 7
176 mesaj
Kayıt Tarihi:Kayıt: Eki 2011
Alıntı: ossmancan  
bana da aynısı oldu ama ekran kartım yanmadı !
tmm olabilir ! bnm yanmıştı  ekran kartıyla ilgili bişi olduğu kesn çıkarıp taksa bile belki düzelir

derbent_87
02-11-2011, 17:42   |  #8  
derbent_87 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
240 mesaj
Kayıt Tarihi:Kayıt: May 2009

cmos tan bios resetle pil çıkarıp takmayla olmuyor resetleme.eğer durum hala aynıysa ekran kartın gitmiştir yeni birtane bakacaksın

Ozan DEMİR
02-11-2011, 20:44   |  #9  
Ozan DEMİR avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
318 mesaj
Kayıt Tarihi:Kayıt: Nis 2011

ramlari çıkar tak bi

seether8
03-11-2011, 22:20   |  #10  
Yeni Üye
Teşekkür Sayısı: 0
22 mesaj
Kayıt Tarihi:Kayıt: Ara 2009

elinde Başka RAM yada Ekran kartı varya onunla deneyerek sorunu ögrenbilrisin..ezbere birşey söylemek yanlış olur ;) ama Ya ekran kartı yada RAM...

ossmancan
03-11-2011, 22:49   |  #11  
Üye
Teşekkür Sayısı: 0
58 mesaj
Kayıt Tarihi:Kayıt: Eki 2011

herif kayıp !