Ses Çıkmıyor..

biriciğim
22-08-2009, 15:32   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
14 mesaj
Kayıt Tarihi:Kayıt: Ağu 2009

işletim sistemi
 
XP  SP3
QUAD CORE 6700
4 GB KINGSTON 800 MHZ RAM
ASUS P5Q ama everest de Bilinmiyor yazıyor
 
aygıt yönetisinde soru ? işareti yok
 
ses kartı REALTEK modelini bilmiyorum..
 
ne yapmam lazım

ADEM-KAYA
22-08-2009, 15:35   |  #2  
ADEM-KAYA avatarı
Yıllanmış Üye
Teşekkür Sayısı: 10
12,271 mesaj
Kayıt Tarihi:Kayıt: Oca 2009

bütün sürücüleri yükleyin,driverleri..

biriciğim
22-08-2009, 15:48   |  #3  
OP Taze Üye
Teşekkür Sayısı: 0
14 mesaj
Kayıt Tarihi:Kayıt: Ağu 2009

sürücüleri yükledim sorun devam ediyor..
 
anakart dan REALTEK buldum yükledim

mustafa2526
22-08-2009, 15:50   |  #4  
mustafa2526 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
709 mesaj
Kayıt Tarihi:Kayıt: Ağu 2009

arkadaşım klavyende sesi kapat tuşuna basmış olabilirsin oyüzden otuşa yeniden bas birde ekranınsağ alt köşedeki ses ayarlarına bak oda olmassa burdakini yükle https://www.chip.com.tr/forum/driver-aramaya-son_t123883.html ve tarat daha sonra kura tıklave zaten iş biter

mustafa2526
22-08-2009, 15:51   |  #5  
mustafa2526 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
709 mesaj
Kayıt Tarihi:Kayıt: Ağu 2009

dediklerimi yap kesinlikle olur

biriciğim
22-08-2009, 15:53   |  #6  
OP Taze Üye
Teşekkür Sayısı: 0
14 mesaj
Kayıt Tarihi:Kayıt: Ağu 2009

olmuyor malesef
 
sorun ses kartı olabilir mi

mustafa2526
22-08-2009, 16:08   |  #7  
mustafa2526 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
709 mesaj
Kayıt Tarihi:Kayıt: Ağu 2009

olabilir bide onu yetkili servise götür ama dediklerimin hepsini harfiyen yaptığysan

bycambaz
22-08-2009, 18:08   |  #8  
Yıllanmış Üye
Teşekkür Sayısı: 1
281 mesaj
Kayıt Tarihi:Kayıt: Tem 2009

http://drivers.softpedia.com/get ... river-6015591.shtml

şunu indr kur dene istersen?