Simgelerin etrafı mavi?

flytorpedo2
27-09-2008, 20:32   |  #1  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
367 mesaj
Kayıt Tarihi:Kayıt: Tem 2006

Arkadaşlar wordteki bir resmi masaüstüne kopyalıyım derken "active desktopu masaüstüne kopyalamak ister misiniz?" dedi windows,  evet deyince de masaüstü simgelerinin çevresi rahatsız edici derecede mavi oldu.

Bu neden kaynaklanabilir?

resmi:

[URL=http://imageshack.us][/URL]

Son Düzenleme: flytorpedo2 ~ 27 Eylül 2008 20:36
01apachi
27-09-2008, 20:35   |  #2  
Yıllanmış Üye
Teşekkür Sayısı: 1
1,618 mesaj
Kayıt Tarihi:Kayıt: Ağu 2008

bilgisayarım>özellikler>gelişmiş>performans,ayarlar>eniyigörünüm
tamam


bi dene..?

flytorpedo2
27-09-2008, 20:38   |  #3  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
367 mesaj
Kayıt Tarihi:Kayıt: Tem 2006

Malesef olmadı:(

Banned
27-09-2008, 20:43   |  #4  
Banlandı
Teşekkür Sayısı: 2
5,024 mesaj
Kayıt Tarihi:Kayıt: May 2008

bilgisayarım-özellikler-gelişmiş-performans-ayarlar-masaüstü simge etiketlerinde bırakma gölgesi kullan kutucuğu boşsa işaretle

Hallederiz_87
27-09-2008, 21:47   |  #5  
Hallederiz_87 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
934 mesaj
Kayıt Tarihi:Kayıt: Eyl 2008

Arkadaşlar saolsun uzun yoldan anlatmışlar.Bunun bide kısa yolu var."Tarif Ediyorum" Masaüstünde sa tuş simgeleri yerleştir var orda Web Öğelerini Masaüstüne Kitle Var tıklatırsan çözersin.Göz kırpma

flytorpedo2
27-09-2008, 22:01   |  #6  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
367 mesaj
Kayıt Tarihi:Kayıt: Tem 2006

Deniyorum ama malesrf olmuyor:(((

Banned
27-09-2008, 22:07   |  #7  
Banlandı
Teşekkür Sayısı: 2
5,024 mesaj
Kayıt Tarihi:Kayıt: May 2008

sistem geri yükleme yaptın mı?

flytorpedo2
28-09-2008, 00:54   |  #8  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
367 mesaj
Kayıt Tarihi:Kayıt: Tem 2006

Yok yapmadım , ama yaparsam yeni programlar (m2tw) silinir bunun başka bir yolu yok mu?

YasarS
28-09-2008, 01:03   |  #9  
Yıllanmış Üye
Teşekkür Sayısı: 2
1,238 mesaj
Kayıt Tarihi:Kayıt: Ağu 2008

Arkadaşım bu konular defalarca verildi keşke arama yapsaydın.Neyse yapacakların şunlardır
1-Bilgisayarımdan özelliklere gir
2-Çıkan pencereden gelişmişe tıkla
3-Çıkan pencerede üstte performans yazan yerde sağda ayarlar var ona tıkla
4-Çıkan pencerede üst tarafta bilgisayarım için en iyi olanı windows yapsın yazan yerde işaret varsa kaldır ve uygula de eğer işaret yoksa işaret koy uygula de tamamdır.

flytorpedo2
28-09-2008, 11:12   |  #10  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
367 mesaj
Kayıt Tarihi:Kayıt: Tem 2006

Yukarıda ondan bahsedilmişti o yöntemle olmuyor

_OnuR_
28-09-2008, 15:18   |  #11  
_OnuR_ avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
890 mesaj
Kayıt Tarihi:Kayıt: Ağu 2008

Masaüstünde boş bir alanda sağ tıkla "Simgeleri Yerleştir" bölümünde "Web Öğelerini Msaütüne Kilitle" var ona tıkla büyük ihtimal sorun çözülecektir.

01apachi
28-09-2008, 15:55   |  #12  
Yıllanmış Üye
Teşekkür Sayısı: 1
1,618 mesaj
Kayıt Tarihi:Kayıt: Ağu 2008

ilk önerim işe yaramamış..
bilgisayarına başkabir hesap oluştur dene o yazdıklarımı..
eğer düzelirse arkadaşların yorumuna yönvermiş olursun..
ben memlekete gideceğim bugün 4-5 gün yokum.

01apachi
28-09-2008, 16:00   |  #13  
Yıllanmış Üye
Teşekkür Sayısı: 1
1,618 mesaj
Kayıt Tarihi:Kayıt: Ağu 2008

birde şunu dene masaüstüne sağtıkla simgeleri yerleştir seçeneğinin üzerine gel masa üstü simgeleri göster işaretini kaldır bu sayede masa üstünde hiç bir simge olmayacak..
sonra bilgisayarı kapat, yeniden başlat seçeneği değil kapat,
sonra açarken F8 e bas güvenlimodda aç..
sonra masaüstüne sağtıkla simgeleri yerleştir seçeneğinin üzerine gel masa üstü simgeleri göster işaretini etkinleştir..
eğer düzelmiş ise, bilgisayarı yeniden başlat..

flytorpedo2
05-10-2008, 13:49   |  #14  
OP Yıllanmış Üye
Teşekkür Sayısı: 0
367 mesaj
Kayıt Tarihi:Kayıt: Tem 2006

Çok sağol yardımınız için , bayram sırasında yazamadım mesaj.

Sistem geri yükleme yaptım düzeldi ancak hata oluştu yarıda kesildi yakında xpyi tekrar yükleyeceğim.

Bu arada bi soru sorayım:

Bazen mavi ekran çıkıp kapanıyo bilgisayar, sonra tekrar açınca "put the failed memory card" benzeri bi ses çıkıyo.

Ekrar kartı ve rami sıkınca düzeliyo.

Bu anormal birşey önerebileceğiniz bir yöntem var mı kalıcı?

Andaç Işık
05-10-2008, 19:21   |  #15  
Andaç Işık avatarı
Yıllanmış Üye
Teşekkür Sayısı: 0
1,407 mesaj
Kayıt Tarihi:Kayıt: Haz 2008

özellikle ramin yuvasına iyi oturmamış demekki.

Sagolera
05-10-2008, 21:03   |  #16  
Yıllanmış Üye
Teşekkür Sayısı: 0
806 mesaj
Kayıt Tarihi:Kayıt: May 2008

kardeş bende de defalarca oldu ama ben bunu bir türlü halledememiştim senin temalarda falan büyük bir ihtimal virüs var.Senin şu anda yağçaın tek şey gölgelerin arkaları ne renkse masaüstü arkaplanı o renk yap böle daha güzel görünür.Tek bildiğim bu.

piRe_
05-10-2008, 21:17   |  #17  
Yıllanmış Üye
Teşekkür Sayısı: 1
1,183 mesaj
Kayıt Tarihi:Kayıt: May 2007

1.işlem...

kylie
bilgisayarım-özellikler-gelişmiş-performans-ayarlar-masaüstü simge etiketlerinde bırakma gölgesi kullan kutucuğu boşsa iş
2.işlem...
Hallederiz_87
...Masaüstünde sa tuş simgeleri yerleştir var orda Web Öğelerini Masaüstüne Kitle Var tıklatırsan çözersin.Göz kırpma
Başka yolu yok.