win 7 ses sorunu yapamıyorum.

leventfb
29-10-2009, 11:26   |  #1  
OP Yeni Üye
Teşekkür Sayısı: 0
32 mesaj
Kayıt Tarihi:Kayıt: Eki 2009

win7 kurdum,mediaplayer ya da herhangi bi oynatıcıda müzik çalarkan internet sitesi açında ses yavaş çalmaya ve çızırtı yapmaya başlıyor mesela sahibinden.com a girip müzik çalarken aşırı ses çızırtı yapıyor ama siteyi kapatınca sadece müzik açıkken hiç bi sorun olmuyor xp de böyle bi sorun yoktu.
anakart :    Asus P5VD2-VM SE
Chipset :    VIA P4M900

bu sorunuma yardımcı olun lütfen bi türlü çözemedim

Kapalı Hesap (153334)
29-10-2009, 11:29   |  #2  
Kapalı Hesap
Teşekkür Sayısı: 187
6,419 mesaj
Kayıt Tarihi:Kayıt: Eki 2009

Arkadaşım aynısı bendede oluyor.İntel işlemcinden kaynaklanıyor.Bende baya driver değiştim olmadı.Ekran kartı eski ram eski ses kartı eski hepsi topu işlemciye atıyor işlemcide normal olarak kaldırmıyor.Ses sürücülerini değiştir öyle dene.

Son Düzenleme: Kapalı Hesap (154526) ~ 29 Ekim 2009 11:31
ErKaN-23
29-10-2009, 11:30   |  #3  
ErKaN-23 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 1
931 mesaj
Kayıt Tarihi:Kayıt: Haz 2008

ses kartı sürücüsünü güncelleyin beyler düzelecektir

leventfb
29-10-2009, 11:39   |  #4  
OP Yeni Üye
Teşekkür Sayısı: 0
32 mesaj
Kayıt Tarihi:Kayıt: Eki 2009

realtek 2.35 kurmaya çalıştım ama win 7 izin verdimi bilmiyorum.kısaca tam olarak hatasız nasıl kuracağımı anlatırmısınız,  zahmet olmassa.şimdiden teşekkürler

Kapalı Hesap (153334)
29-10-2009, 11:40   |  #5  
Kapalı Hesap
Teşekkür Sayısı: 187
6,419 mesaj
Kayıt Tarihi:Kayıt: Eki 2009

Kulvarlarımız farklı ama sorunlarımız aynı.Programın üzerine sağ tıkla yönetici olarak çalıştırde sonra kur gitsin bukadar.

OSMAN BAĞÇEVAN
29-10-2009, 11:40   |  #6  
Denetmen
Teşekkür Sayısı: 5
6,606 mesaj
Kayıt Tarihi:Kayıt: Nis 2009

https://www.chip.com.tr/forum/realtek-high-definition-audio-driver-r2.35-indirin_t132928.html

program kurar gibi kuracaksınız ya..korkulcak bir yanı yada kötü olcak birşeyi yok bunun..basit..Msn gibi düşünün ;)

leventfb
29-10-2009, 11:58   |  #7  
OP Yeni Üye
Teşekkür Sayısı: 0
32 mesaj
Kayıt Tarihi:Kayıt: Eki 2009

kurdum malesef düzelmedi.tek sorun ve acayip bi sorun.bide çok ilginçtir ekran kartını usb aygıt gibi görüyor sağ taraftan vga denetleyici çıkar diyebiliniyo

OSMAN BAĞÇEVAN
29-10-2009, 12:02   |  #8  
Denetmen
Teşekkür Sayısı: 5
6,606 mesaj
Kayıt Tarihi:Kayıt: Nis 2009

ekran kartınız nedir ?

bu sürücüyü kurduktan sonra wmp ve facebook videolarda(sahibinden.) mı , yoksa her ikisinde de mi sorun oluyor ? ,hiç düzelme yok mu yani ?

leventfb
29-10-2009, 12:06   |  #9  
OP Yeni Üye
Teşekkür Sayısı: 0
32 mesaj
Kayıt Tarihi:Kayıt: Eki 2009

7100 gs nvidea güncel driverda kurulu.bilgisayardaki filmleri müzikleri izlerken  sorun yok.mesela müzik dinlerken arka planda çalıyor diyelim sahibinden.com chip.com bunun gibi siteye girer girmez ses çızırtı yapıyo ama siteyi kapatıp google dönünce anında düzeliyor. hiç düzelme yok

leventfb
29-10-2009, 12:08   |  #10  
OP Yeni Üye
Teşekkür Sayısı: 0
32 mesaj
Kayıt Tarihi:Kayıt: Eki 2009

ayrıyetten 4+1 de ses yok kulakllıkarı çalıştırıyor sadece

OSMAN BAĞÇEVAN
29-10-2009, 12:21   |  #11  
Denetmen
Teşekkür Sayısı: 5
6,606 mesaj
Kayıt Tarihi:Kayıt: Nis 2009

bios u default yapın ve güncelleyin ?

leventfb
29-10-2009, 12:23   |  #12  
OP Yeni Üye
Teşekkür Sayısı: 0
32 mesaj
Kayıt Tarihi:Kayıt: Eki 2009

bios default u nasıl yapabilirim

Kapalı Hesap (153334)
29-10-2009, 12:25   |  #13  
Kapalı Hesap
Teşekkür Sayısı: 187
6,419 mesaj
Kayıt Tarihi:Kayıt: Eki 2009

marka modele göre deşir genelde load defullt yazar.Bazılarında f2 ile bazılarındada delete ile reset atınca ilk çıkan sayfa dır bios.Gerçi bende ekran kartı önce çıkıyor ama neyse :)

Son Düzenleme: Kapalı Hesap (154526) ~ 29 Ekim 2009 12:26
OSMAN BAĞÇEVAN
29-10-2009, 12:25   |  #14  
Denetmen
Teşekkür Sayısı: 5
6,606 mesaj
Kayıt Tarihi:Kayıt: Nis 2009

http://www.google.com/search?client=safari&rls=en&q=bios+nasıl+default+yapılır&ie=UTF-8&oe=UTF-8

Recep Baltaş
29-10-2009, 12:37   |  #15  
Recep Baltaş avatarı
CHIP Online
Teşekkür Sayısı: 8
9,635 mesaj
Kayıt Tarihi:Kayıt: Şub 2004
Alıntı: DETROID_35  
Arkadaşım aynısı bendede oluyor.İntel işlemcinden kaynaklanıyor.
İşlemci ile ne alaksı var yahu. Uzaktan yakından ilgilis yok!

BIOS ile de alaksı yok.


Ses ayarlarında bazı şeyleri kapatmanız gerek sanırım. Ya da sisteme neler kurdunuz? Bu arada anakartınız da kalitesiz SE serisi..haberiniz olsun...

Asus zaten belli ya :)

leventfb
29-10-2009, 12:49   |  #16  
OP Yeni Üye
Teşekkür Sayısı: 0
32 mesaj
Kayıt Tarihi:Kayıt: Eki 2009

realtek 2.35 ve nvideadan başka bişey kurulu değil

Kapalı Hesap (153334)
29-10-2009, 12:49   |  #17  
Kapalı Hesap
Teşekkür Sayısı: 187
6,419 mesaj
Kayıt Tarihi:Kayıt: Eki 2009

Recep bey Arkadaşın sorunu bilemem ama benim sorun işlemcide.Daha önce ne vistada nede xp de art arda müzik açsam ve sayfaları dolup taşırsam bile yine işlemci bukadar kasmazdı.Tüm sistem yükü windows 7 de işlemciye biniyor.Arka planda yütülen explorer sayfasını aşşagı yukarı yapınca ekran kartına yük biniyor ekran kartıda ses kartıda işlemciye yüklenince ses bozulmaları oluyor.Ümüdim güncellemeler ile eski işlemcimin eski performansına kavuşması.Teorik olarak arkadaşın sorunu ses driverindandır.

Recep Baltaş
29-10-2009, 12:55   |  #18  
Recep Baltaş avatarı
CHIP Online
Teşekkür Sayısı: 8
9,635 mesaj
Kayıt Tarihi:Kayıt: Şub 2004

XP'de de oluyordu bu bende. Sayfa kaydırırken seste cızırtılar. Dalga ve Ses hariç herşeyi kısyorudm düzeliyordu.

Şimdi düşündüm de bu sorun anakartın kalitesizliğinden kaynaklanabilir. Elektromanyetik dalgalanmalar olabilir mesela..

Kapalı Hesap (153334)
29-10-2009, 13:49   |  #19  
Kapalı Hesap
Teşekkür Sayısı: 187
6,419 mesaj
Kayıt Tarihi:Kayıt: Eki 2009

Arkadaşım bunu bir dene.

leventfb
29-10-2009, 13:54   |  #20  
OP Yeni Üye
Teşekkür Sayısı: 0
32 mesaj
Kayıt Tarihi:Kayıt: Eki 2009

hemen deniyorum

leventfb
29-10-2009, 14:00   |  #21  
OP Yeni Üye
Teşekkür Sayısı: 0
32 mesaj
Kayıt Tarihi:Kayıt: Eki 2009

bununda yararı olmadı

leventfb
29-10-2009, 14:09   |  #22  
OP Yeni Üye
Teşekkür Sayısı: 0
32 mesaj
Kayıt Tarihi:Kayıt: Eki 2009

sorun ekran kartından olabilir mi

Kapalı Hesap (153334)
29-10-2009, 14:11   |  #23  
Kapalı Hesap
Teşekkür Sayısı: 187
6,419 mesaj
Kayıt Tarihi:Kayıt: Eki 2009

ekran kartı sürücüsüde sebeb olabilir tabi çünkü tüm yük işlemciye binince böyle oluyor.

leventfb
29-10-2009, 15:08   |  #24  
OP Yeni Üye
Teşekkür Sayısı: 0
32 mesaj
Kayıt Tarihi:Kayıt: Eki 2009

arkadaşlar sorunu buldum ekran kartını bilgisayardan çıkarınca ses sorunu kalmıyor kısacası sorun ekrankartında ve 7100 gs direct 9 destekli windows 7 de directx 10-11 kuruyo bundan dolayı ekran kartım desteklemiyo galiba

leventfb
29-10-2009, 15:09   |  #25  
OP Yeni Üye
Teşekkür Sayısı: 0
32 mesaj
Kayıt Tarihi:Kayıt: Eki 2009

yeni bi ekran kartı şart oldu galiba