Windows 11 açılış süresi

simeli
17-05-2024, 16:52   |  #1  
OP Yıllanmış Üye
Teşekkür Sayısı: 1
135 mesaj
Kayıt Tarihi:Kayıt: Ara 2006

Merhaba Arkadaşlar

Sistemim yeni sayılır. Ssd 1 TB, 16 Gb ram işlemci core3

Yeni sisteme windows 10'u kurduktan sonra, Windows 11' e yükselttim. İlk zamanlarda açılış 15-17 sn arasında idi. Zamanla yükselmesini bekliyordum ve yükseldi..Bir süre 20-25'lerde gezindi. Sonra 40-45 sn civarlarına çıktı. En son 90 sn'ye çıktı. Bu arada, çok fazla program falan da yüklemedim. Denetim masasından " Hızlı başlat" a baktım, baştan beri seçili değilmiş. Haydi seçelim dedik. O da ne ! Seçince, açılış 124 sn'ye çıktı. Bir kaç kez açıp kapayınca gene 90 sn'ler civarına düştü.

Ben de açılışı kademeli olarak ölçtüm. Şöyle ki,

Düğmeye bastıktan yaklaşık 8 sn sonra Asus yazısı çıkıyor  ( Monitörüm de yeni ve asus )

Asus yazısından, "hoşgeldiniz" ekranına gelme süresi hep değişken oluyor. 70-90 sn arasında değişiyor.

Asus ekranını geçip "Hoşgeldiniz" ekranına geldikten sonra ise sadece 15 sn civarı bekleyip, masaüstüne geçiyor.

Yâni, ilk açılıştan Asus ekranına gelene kadar sorun yok. Hep ~ 8 sn

Asus'tan çıkıp "Hoşgeldiniz" ekranına geçtikten sonra da sorun yok. ~ 15 sn

Ne oluyorsa,Asus ekranında beklemede oluyor. Ve bu bekleme süresi her açılışta değşiyor. Dediğim gibi 70-90 sn civarında oynuyor.

Sizce sorun ve çözümü ne olabilir ?

Bu arada, Wise boot up booster programı açılış süresini ölçerken, "Hizmet Device Association " diye bir değeri de veriyor. O değer hep sabit 27,87 sn.

excel_mustafa
17-05-2024, 18:24   |  #2  
excel_mustafa avatarı
Genel Denetmen
Teşekkür Sayısı: 550
4,460 mesaj
Kayıt Tarihi:Kayıt: Nis 2012

https://youtu.be/IVqkBo-rAZw?si=nMxA1zOSNaSI3su0

başlangıç hızlandırma işe yaramazsa temiz kurulum format faydalı olabilir.

simeli
20-05-2024, 23:15   |  #3  
OP Yıllanmış Üye
Teşekkür Sayısı: 1
135 mesaj
Kayıt Tarihi:Kayıt: Ara 2006

Denedim bir şey değişmedi. Formata ise niyetim yok.  Bu arada, ssd ve ram'leri söküp yeniden taktım. Gene bir şey değişmedi. Bir ara, Asus ekranında donup kaldı, hiç tepki vermedi, reset düğemsi bile çalışmadı. Cereyanı kesip kaç kez denedim bir türlü açılmadı. Tekrar sök tak yaptım, bir kez açıldı. Tam çözüldü derken, kendi kendine fan sesleri değişti ve kapandı. Gene uğraştım. Bir ara, üzgün suratlı mavi ekran geldi.

 "Your device ran into a problem needs to restart. We're just collecting some error info and then you can restart. " uyarısı vardı. Nasıl yaptım bilmiyorum. Bir şekilde yeniden başlatabildim. Arada bios'a girip hiç bir şey yapamadan çıktım. Sonra birden, kademeli olarak açılış süresi düştü kendi kendine... Önce 45 sn civarına şimdi de 30 sn'lere. Tam kurtulduk dedik, bu sefer de bir önceki hastalık olan, uyku modundan çıkınca fareye çok geç tepki verme ve "sistem kesintileri" nin % 56-60 larda olması durumu çıktı. Bu durumda da, hiç bir şey yapamadığım için ceryanı kesip yeniden başlatmaya geri döndük.

Kısacası karman çorman oldu. Hayırlısı.

excel_mustafa
21-05-2024, 01:34   |  #4  
excel_mustafa avatarı
Genel Denetmen
Teşekkür Sayısı: 550
4,460 mesaj
Kayıt Tarihi:Kayıt: Nis 2012

muhtemelen anakart arızalı. garantisi varsa değişim iste.

simeli
24-05-2024, 21:17   |  #5  
OP Yıllanmış Üye
Teşekkür Sayısı: 1
135 mesaj
Kayıt Tarihi:Kayıt: Ara 2006

Uyku modundan çıkınca sistem kesintisinin % 50-60'larda olması sorunu kendiliğinden geçti, ama açılış süresi gene 90-100 sn'lere çıktı. 

Anakart arızası böyle yapar mı ? Zaten 1 yılı geçti. Şimdi değişse bile bir sürü eziyet.

excel_mustafa
24-05-2024, 21:42   |  #6  
excel_mustafa avatarı
Genel Denetmen
Teşekkür Sayısı: 550
4,460 mesaj
Kayıt Tarihi:Kayıt: Nis 2012

anakart arızası da stabilizasyon ve performans sorunlarına sebep olabilir.

simeli
24-05-2024, 22:04   |  #7  
OP Yıllanmış Üye
Teşekkür Sayısı: 1
135 mesaj
Kayıt Tarihi:Kayıt: Ara 2006

Peki bu anakart'ı test edecek bir program yok mu ?