Yardım windows 7 e bişeyler oldu

melihb
31-03-2013, 20:29   |  #1  
OP Yeni Üye
Teşekkür Sayısı: 0
35 mesaj
Kayıt Tarihi:Kayıt: Mar 2013

Arkadaşlar bügün slimdriveri indirdim sürücülerimi güncelleştirmek için.Sonra Realtek HD Audio Yöneticimi güncelliştirdim.Güncelleştirme bittiğinde pc yi yeniden başllatım ve şu oldu 

Lütfen yardım

Windows çubuğum böyle değildi ve sistem özellikleri-gelişmiş-performans tan da bu ayarı yapmadım yardımmm

Son Düzenleme: melihb ~ 31 Mart 2013 20:29
tknsyen
31-03-2013, 21:04   |  #2  
tknsyen avatarı
Yıllanmış Üye
Teşekkür Sayısı: 44
443 mesaj
Kayıt Tarihi:Kayıt: Ağu 2012

başlat çalıştır services.msc masaüstü pencere yöneticisi oturum yöneticisi çalışıyormu bak çalışmıyorsa başlat eğer sorun giderilmezse

Denetim Masası  sorun giderme aero masaüstü efektlerini göster çalıştır

murat5038
31-03-2013, 21:28   |  #3  
murat5038 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 681
6,682 mesaj
Kayıt Tarihi:Kayıt: Eki 2012

Çok iyi olmuş daha ne diyem kaç kere diyoruz kullanmayın diye.Çok uğraştıracak ve daha birçok sorun çıkacakdır.

mehmetucer
01-04-2013, 11:57   |  #4  
mehmetucer avatarı
Yeni Üye
Teşekkür Sayısı: 0
34 mesaj
Kayıt Tarihi:Kayıt: Ara 2012

güvenli moda geçmiş biostan normal açılışı seç

badwizard
01-04-2013, 13:15   |  #5  
badwizard avatarı
Yıllanmış Üye
Teşekkür Sayısı: 100
1,009 mesaj
Kayıt Tarihi:Kayıt: Eyl 2008
Alıntı: mehmetucer  
güvenli moda geçmiş biostan normal açılışı seç
 

Güvenli modda ses ve network gibi bileşenler çalışmaz, makina wifi üzerinden bağlı görünüyor. donanım sürücülerini üreticinin destek sayfalarının haricindeki kaynaklardan edinmek sistem üzerindeki yazılım ve donanıma hasar verebilir.

melihb
01-04-2013, 14:05   |  #6  
OP Yeni Üye
Teşekkür Sayısı: 0
35 mesaj
Kayıt Tarihi:Kayıt: Mar 2013

Arkadaşlar bide bilgisayarımı açtığımda şöyle bi bildirim gelio 


 

Ne yapabilirim ha bu arada system boolen ... değil alttaki bildirim

badwizard
01-04-2013, 14:17   |  #7  
badwizard avatarı
Yıllanmış Üye
Teşekkür Sayısı: 100
1,009 mesaj
Kayıt Tarihi:Kayıt: Eyl 2008

Makinaya kurduğun bir program veya eklenti sistem servislerinden bazılarını kapatmış gibi görünüyor. başlat>çalıştır> services.msc yazıp enter yap, makinada var olan servisler ve durumları görüntülenir sorun olan servisi bulup başlangıç türünü otomatik yap, makinanı yeniden başlattığında servisin çalışıp çalışmadığını kontrol et, eğer çalışmıyorsa kurduğun programlardan birisi servisi kapatıyor olabilir.

Lutfican
01-04-2013, 15:18   |  #8  
Yıllanmış Üye
Teşekkür Sayısı: 5
214 mesaj
Kayıt Tarihi:Kayıt: Ağu 2009

Muhtemelen bazı DLL dosyaları silinmiş ya da zarar görmüş olabilir. Düzeltmesi uzun sürebilir. En iyisi Sistem Geri Yükleme yaparak

eski haline getirmektir.

AndcrewTR
01-04-2013, 15:36   |  #9  
AndcrewTR avatarı
Yıllanmış Üye
Teşekkür Sayısı: 102
1,268 mesaj
Kayıt Tarihi:Kayıt: Ağu 2011

SlimDrivers ile sayısız güncelleştirme yaptım. Hiç böyle bir sorun başıma gelmedi.
SlimDrivers 'ın Uninstall seçeneğiyle kurduğun sürücüyü kaldırmayı dene.

Son Düzenleme: AndcrewTR ~ 01 Nisan 2013 15:37
melihb
01-04-2013, 18:59   |  #10  
OP Yeni Üye
Teşekkür Sayısı: 0
35 mesaj
Kayıt Tarihi:Kayıt: Mar 2013

Hatayı alınca Windows klasik görünüme geçyor ve tema falan değiştiremiyorum.
Bilgisayarı açıyorum ve hoşgeldiniz yazısı geliyor ve 60-70 saniye öyle kalıyor bilgisayar açılıyor ve bu hata işte :(( 

Bir Windows Bağlanılamadı Hatası alıyorum :S

Biilgisayara geri yükleme yaptım olmadı 
Bilgisayar Yerel Disk (C) hata taraması yaptırdım ama sonuç değişmedi :S

Son Düzenleme: melihb ~ 01 Nisan 2013 19:15
murat5038
01-04-2013, 21:18   |  #11  
murat5038 avatarı
Yıllanmış Üye
Teşekkür Sayısı: 681
6,682 mesaj
Kayıt Tarihi:Kayıt: Eki 2012

En başda yazdığım gibi boşa uğraşıyorsunuz bir format atsan şimdiye biterdi sorunun.

murat5038 bu faydalı yanıtı için aşağıdaki 1 kişiden teşekkür aldı... [ Göster ]