yerel ağ bağlantısı sorunu

makia
13-04-2008, 04:29   |  #1  
OP Taze Üye
Teşekkür Sayısı: 0
3 mesaj
Kayıt Tarihi:Kayıt: Nis 2008

Arkadaşlar hepinize merhaba,
evimden kablolu modemle yerel ağ bağlatısı üzerinden 2 bilgisayarla nete bağlanıyorum normalde, ama 5 gündür bilgisayarlarımdan biri sorunsuzca nete bağlanırken diğer bilgisayarda bağlantı var gözüküküyor ve modemin tüm gerekli ışıkları  normal şekilde yanıyor fakat hiç bir sitede arama yapmıyor msn ye girmiyor ve modem sürekli bağlantının kesildiği msjını veriyor fakat yerel ağ bağlantısından baktığımda 100.0 Mbps ile bağlı olduğumu gösteriyor ve sorunsuz olan bilgisayarımdaki ağ bağlantılarımdaki sorunlu bilgisayarla paylaştığım klasörlere tıklanmıyor ve hata mesajı(bu bilgisayara ulaşım için için verilemez gibi) veriyor veya masa üstündeki ekran donuyor ve herşey kaybolup tekrar geliyor tüm sorunlarımı çözmek için denemediğim hiç bişey kalmadı ama yapamadım modemin markası air ties rt-111 ,yardımcı olursanız çok ama çok sevinirim arkadaşlar.

Son Düzenleme: makia ~ 13 Nisan 2008 04:45
makia
13-04-2008, 21:41   |  #2  
OP Taze Üye
Teşekkür Sayısı: 0
3 mesaj
Kayıt Tarihi:Kayıt: Nis 2008

hiç bir fikri olan yokmu arkadaşlar ...

tirex_x
14-04-2008, 22:18   |  #3  
Yıllanmış Üye
Teşekkür Sayısı: 0
445 mesaj
Kayıt Tarihi:Kayıt: Kas 2006

dns gir

sah1n
15-04-2008, 11:18   |  #4  
Yıllanmış Üye
Teşekkür Sayısı: 1
1,758 mesaj
Kayıt Tarihi:Kayıt: Ağu 2007

Bağlanamadığın bilgisayarda Ağ Desteğiyle Güvenli modda başlatıp interneti girmeyi denedinmi ? Birde modemin arkasındaki fazladan port varsa yerini değiştirip dene.

rafetoz
02-05-2008, 16:34   |  #5  
Taze Üye
Teşekkür Sayısı: 0
2 mesaj
Kayıt Tarihi:Kayıt: May 2008

microsoft kötü yazılımlardan korunma yazılımını dene