Zoom marka modem aldım ama sorun var

HPQ-User
04-09-2008, 08:44   |  #1  
OP CHIP Online
Teşekkür Sayısı: 29
30,996 mesaj
Kayıt Tarihi:Kayıt: Mar 2007

14081408 sormuş:
XxX

Soru Türü: Donanım
İşletim Sistemi: Windows XP
Sistem Özellikleri:
Ben ikinci el olarak zoom marka modem aldım. 4 portlu X5 modeli. Cd2si yoktu şu şekilde yapılandırma yaptım.  

Sanırım ayarlarda bir anormallik yok. Virtual circuit kısmı *0* dı ben de hiç değiştirmedim. Normalde o "7"ye kadar çıkabiliyor.
Bilgisayarımda tek tek portların hepsini denedim çalışıyor.
Normalde elimde inca modelli 4portlu sağlam modem  var. Biz bu modemle 3kişi bağlanıyorduk. ip-dns ayarları da hep otomatikteydi. Ben sadece zoom modemde kullanıcı adını ve şifresini işledim tek kullanarak deneme yaptım sorun yok. Lakin diğer ikisini bağlayınca anormal sorunlar başladı.
Sarı renk oluşarak ip hatası veriyor.
Biraz kurcalıyorum portların yerini falan değiştiryom sonra ağa bağlanıp bağlanıp düşüyoruz. Sürekli ağ adresi alıyor ve kopuyor.
Diğerlerini çıkarıp yeniden yapılandırdım. Bu kez iki pc de sorun vermedi. İkisi de bağlanıyordu. Üçüncüyü taktığım an gene sorunlar başladı. Modem adsl ye bağlanıp bağlanıp düşüyor. Yani sorun modemde mi yoksa ttnette mi karar veremedim? Sorunun modemle alakası yok gibi görünüyor. Şuan tek kullanıcı olarak zoom u kullanıyorum ve hiçbir problem yok.
Sonuçta inca ile 3 kişi paşa paşa bağlanırken zoom ile bir türlü bağlantı sağlayamadım. Sizin bu durum hakkındaki fikriniz nedir. Yarın düzelmesini bekliyorum bu durumun.(hattanda tabi...) Saygılar...

İnternet Tarayıcı: Mozilla/5.0 (Windows; U; Windows NT 5.1; tr; rv:1.9.0.1) Gecko/2008070208 Firefox/3.0.1

Mehmet-
04-09-2008, 08:54   |  #2  
Mehmet- avatarı
Yıllanmış Üye
Teşekkür Sayısı: 1
2,296 mesaj
Kayıt Tarihi:Kayıt: Mar 2008

Ben bunu gece yazmıştım arkadaşlar. Tamam sorun diğer pc den kaynaklanıyor. Zaten gece yarısı aceleyle uykulu uykulu yazmıştım biraz karışık anlatmışım. Kabul ediyorum.

Kapalı Hesap (34907)
04-09-2008, 09:13   |  #3  
Kapalı Hesap
Teşekkür Sayısı: 5
1,440 mesaj
Kayıt Tarihi:Kayıt: Eyl 2006

Modem ayarların=

atm interface -VPI-8 VCI-35
( protokol)Encapsulastion: -PPPOE LLC/ Qos clas-UBR

Olmalıdır.

sah1n
04-09-2008, 09:34   |  #4  
Yıllanmış Üye
Teşekkür Sayısı: 1
1,758 mesaj
Kayıt Tarihi:Kayıt: Ağu 2007

PPPOE LLC yaparsan düzelecektir büyük ihtimal.

07BENER07
04-09-2008, 09:41   |  #5  
Yıllanmış Üye
Teşekkür Sayısı: 0
1,699 mesaj
Kayıt Tarihi:Kayıt: May 2008

merhaba belki bu işinize yarayabilir kendi uploadımdır.


kolay gelsin..Beğendim

Mehmet-
04-09-2008, 10:02   |  #6  
Mehmet- avatarı
Yıllanmış Üye
Teşekkür Sayısı: 1
2,296 mesaj
Kayıt Tarihi:Kayıt: Mar 2008

Oooooo!

Ben losta dalmıştım. Baya cavap gelmiş. Tamam arkadaşlar ben bunları deniyecem. Teşekkürler.